… Und weg war er – die Geschichte eines Stromausfalls

Saffig, 12.12.11, 18:16. Es ist Montag und ich habe den ersten Arbeitstag nach meinem Urlaub hinter mir. Trotz der düsteren Vorzeichen hebt der Feierabend die Laune. Ich bin gerade aus dem Bus gestiegen und habe mich auf den Weg über die Straße gemacht, als es mir plötzlich etwas dunkel vor den Augen wird. WTF. Strasenlampen ausgefallen? Offensichtlich. Aber auch die Weihnachtsbeleuchtung. Ein Gedanke: Fuck. Stromausfall. Schon wieder. Erst letzte Woche hatte ein kurzer Ausfall meine heimischen Steuerung aus dem Tritt gebracht. Während ich Handytaschenlampe bewaffnet schnellen Schrittes nach Hause gehe kehrt die Versorgung zurück. Na wenigstens etwas.

Zu Hause angekommen geht der Weg schnurstracks in den Serverraum – vor der Tür ist bereits das zu vernehmen, was ich erahnt hatte: Meine USV-Stromsteuerung hat sich von den vorangegangenen Reparaturversuchen nicht sonderlich beeindruckt gezeigt und die Funktion auf Error-LED und Signalton eingeschränkt. Fuck. Einige Minuten später habe ich erfolgreich den Resetknopf der USV erangelt und kann die Systeme wieder zuschalten. Noch während ich meine Serverdienste, welche nach der Neuinstallation noch nicht in den Autostart gewandert waren, nach und nach starte fängt das Licht wieder an zu flackern. Ein pipen und? Fuck yeah – die USV hielt dem Stromausfall stand. Ein kurzer Blick ins Mailfach: Keine externen Server, welche ich beruflich betreue, haben ein Problem gemeldet. Glück gehabt.

Weiter geht’s auf der “Baustelle” – tapezieren ist heute angesagt. Gerade auf der Leiter Bahn Nummer 4 angesetzt als Murphy wieder wach wird: Stromausfall. Nebenan beginnt die usv mit der bekannten Fieporgie. NARF! Auch nach 10 Sekunden kein Licht, also beginne ich auf der Leiter nach dem Handy zu fahnden. Erfolg. Unter dem Schein der Taschenlampe landet die Tapete an der Wand. Nach einer Minute wird es auch dem – durch schlechtes Wetter und vorangegangenen Stromverteilungumbau geschwächten – Solarsystem zu viel. Die Systeme fallen dem Lastabwurf zu Opfer, die Rauchmelderüberwachung verkündet Lautstark, dass sie sich nun aus dem eigenen Notfallakku versorgt und die Fehlermeldung mangels Router nicht an mein Handy weiterreichen konnte. Dem zwischenzeitlich zu hörenden Martinshorn nach haben professionelle Anlagen eine ähnliche Meinung zu der Situation. Dank Handynetz twittern die ersten Berichte ein – während Richtung Rhein keine Probleme vorliegen dringt der Ausfall in Richtung Eifel zwischenzeitlich wohl bis Mayen vor. Seitens des Netzbereibers RWE ist auf der Webseite außer Hotlinenummer nichts zu sehen – der Twitteraccount schweigt sich ebenfalls aus. Einzig über die Rheinzeitung, welche wie üblich schnell reagiert, kommt ein “wir arbeiten dran” Statement, welches von der RWE stammen soll. Das getwitter stellt sich jedoch schnell als schlechte Idee heraus: Akku schwach – Taschenlampe kann nicht gestartet werden. GNAH! Zum Glück ist die Eigenbau-LED-Lampe aus Bitbastelei 3 greifbar.

Knapp 15 Minuten später ist der Spuk für mich vorbei – statt batteriebetriebenen Kerzen leuchtet wieder die Deckenlampe auf dem Stillen Örtchen und auch das Brandmeldesystem stellt das generve ein. Andere hatten nicht ganz so viel Glück, so meldete z.B. Ettringen fast 50 Minuten Stromausfall samt entsprechender folgen, denn die Notstromsystene der Netzbereiber halten auch nicht ewig

Während ich nun wieder versuche meine Systeme in Gang zu bekommen schwirrt mir immer wieder ein Zitat im Kopf herum: Auf meine Frage nach dem Abbau der Freileitungen meinte ein RWE-Arbeiter vor einigen Jahren, dass das ja alles Ring und Redundant wäre und man jetzt nur noch auf Stegleitungenen setzen wurde, denn “die Redundanz brauchen wir ja eh nie” – tja, ich nenne das ja eher Kaputtsparen. Vermutlich läuft aber jetzt alles wie üblich weiter: Der Strom fließt, eine echte Begründung gibt’s nicht und solange es nicht kracht dürfen die Infrastrukturbetreiber weiter ohne lästige Nachfragen Sicherheiten zu Gunsten der Gewinnmaximierung abbauen…


Ergänzung
Die Rhein-Zeitung hat meinen Blog-Eintrag aufgegriffen und bei der RWE nachgefragt. In einem Statement, welches ich nur in der Print-Ausgabe finden konnte, schließt die RWE einen Zusammenhang mit den Restrukturierungen des Netzes aus. Sofern der Auslöser tatsächlich in den genannten Umspannstationen selbst lag dürfte die Aussage (in diesem Fall) sogar korrekt sein – dort sind – zumindest in der Station Plaidt – meines Wissens keine Verkleinerungen vorgenommen worden, welche bei einem solchen Ausfall eine Wirkung gezeigt hätten.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.